Welcome to our store!
EN

Shopping Cart:

0 items

Dropdown Categories

Информация за уязвимостта VPNFilter

Date: 2018-06-12

Във връзка със зачестилите съобщения за проява на злонамерения софтуер VPNFilter, засягащ определени модели рутери, публикуваме информацията от Linksys, касаеща техните продукти:

Linksys е наясно с уведомлението от US-CERT и Talos относно злонамерения софтуер, наречен VPNFilter. Вярваме, че VPNFilter се разпространява чрез известни уязвимости в по-стари версии на фърмуера на рутера (който клиентите не са актуализирали), както и използването на настройки по подразбиране. Съветваме потребителите, които имат по-стари рутери или рутери, които не поддържат автоматични актуализации или са деактивирали автоматичните актуализации, да актуализират рутера с най-новия фърмуер от нашия уебсайт www.linksys.com от сраницата за съответния продукт. Както винаги, ние насърчаваме потребителите да променят периодично администраторската парола. По-новите рутери на Linksys включват автоматично изтегляне на софтуер и промяна на паролите по подразбиране по време на настройването. Продуктите Velop и EA/WRT рутерите не е известно да са засегнати. Ако клиентите смятат, че са заразени, препоръчваме да актуализират фърмуера на своя рутер до най-новата версия и да извършат фабрично нулиране на настройките на рутера, след което рутерът да се настрои отново съгласно инструкциите за съответния модел. Инструкции за фабрично нулиране на настройките, можете да намерите тук: https://www.linksys.com/eg/support-article?articleNum=139791